<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<title>École inclusive : création d’une indemnité pour les AESH référents - Actualité fonction publique territoriale</title>


        <script>dataLayer = [{"abonne":"no","prod":"yes","rub":"actualite","tags":"personnes-handicapees","tagsecondaire":["auxiliaire-de-vie-scolaire","ecole","indemnites","politiques-educatives"],"theme":["action-sociale"],"pagetype":"article","pageID":112380,"sponsor":"no"}]</script>
    
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KKHMKK');</script>
    <!-- End Google Tag Manager -->

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale = 1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

	<!-- font de remplacement pour firefox
	<link href='http://fonts.googleapis.com/css?family=Quattrocento+Sans' rel='stylesheet' type='text/css'> -->
	<link rel="shortcut icon" type="image/x-icon" href="https://www.weka.fr/images/weka/favicon.ico" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.weka.fr/actualite/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.weka.fr/actualite/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
    <link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
	
<!-- This site is optimized with the Yoast SEO plugin v9.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le gouvernement a décidé d’indemniser les missions de référent exercées par les accompagnants des élèves en situation de handicap."/>
<link rel="canonical" href="https://www.weka.fr/actualite/personnes-handicapees/article/ecole-inclusive-creation-d-une-indemnite-pour-les-aesh-referents-112380/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="École inclusive : création d’une indemnité pour les AESH référents - Actualité fonction publique territoriale" />
<meta property="og:description" content="Le gouvernement a décidé d’indemniser les missions de référent exercées par les accompagnants des élèves en situation de handicap." />
<meta property="og:url" content="https://www.weka.fr/actualite/personnes-handicapees/article/ecole-inclusive-creation-d-une-indemnite-pour-les-aesh-referents-112380/" />
<meta property="og:site_name" content="Actualité fonction publique territoriale" />
<meta property="article:publisher" content="https://www.facebook.com/EditionsWeka" />
<meta property="og:image" content="https://www.weka.fr/actualite/wp-content/uploads/2020/11/ecole-inclusive-creation-d-une-indemnite-pour-les-aesh-referents.jpg" />
<meta property="og:image:secure_url" content="https://www.weka.fr/actualite/wp-content/uploads/2020/11/ecole-inclusive-creation-d-une-indemnite-pour-les-aesh-referents.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:image:alt" content="École inclusive : création d’une indemnité pour les AESH référents" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le gouvernement a décidé d’indemniser les missions de référent exercées par les accompagnants des élèves en situation de handicap." />
<meta name="twitter:title" content="École inclusive : création d’une indemnité pour les AESH référents - Actualité fonction publique territoriale" />
<meta name="twitter:site" content="@weka_france" />
<meta name="twitter:image" content="https://www.weka.fr/actualite/wp-content/uploads/2020/11/ecole-inclusive-creation-d-une-indemnite-pour-les-aesh-referents.jpg" />
<meta name="twitter:creator" content="@weka_france" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.weka.fr/actualite/personnes-handicapees/article/ecole-inclusive-creation-d-une-indemnite-pour-les-aesh-referents-112380/?amp" /><meta name="generator" content="AMP for WP 0.9.98.5"/><link rel='dns-prefetch' href='//cdn.weka.fr' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Actualité fonction publique territoriale &raquo; Flux" href="https://www.weka.fr/actualite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actualité fonction publique territoriale &raquo; Flux des commentaires" href="https://www.weka.fr/actualite/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-675184-18';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-675184-18', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.weka.fr\/actualite\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='q-a-focus-plus-css'  href='https://www.weka.fr/actualite/wp-content/mu-plugins/q-and-a-focus-plus-faq/css/q-a-focus-plus.min.css?ver=1.3.9.7' type='text/css' media='screen' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.weka.fr/actualite/wp-content/themes/twentyfourteen/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='https://www.weka.fr/actualite/wp-content/themes/weka/style.css?ver=4.9.16' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://www.weka.fr/actualite/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-generales-css'  href='https://cdn.weka.fr/weka.fr/v0.8.0/css/fonts.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://cdn.weka.fr/weka.fr/v0.8.0/css/styles.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='header-style-css'  href='https://cdn.weka.fr/weka.fr/v0.8.0/css/bootstrap/header.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='footer-style-css'  href='https://cdn.weka.fr/weka.fr/v0.8.0/css/footer.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='weka-jquery-ui-css'  href='https://cdn.weka.fr/weka.fr/v0.8.0/css/jquery-ui.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='css-custom-scrollbar-css'  href='https://cdn.weka.fr/weka.fr/v0.8.0/css/jquery.mCustomScrollbar.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='weka-popup-css'  href='https://cdn.weka.fr/weka.fr/v0.8.0/css/popup.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='weka-print-css'  href='https://cdn.weka.fr/weka.fr/v0.8.0/css/print.css?ver=4.9.16' type='text/css' media='print' />
<link rel='stylesheet' id='weka-mobile-css'  href='https://cdn.weka.fr/weka.fr/v0.8.0/css/mobile2.css?ver=4.9.16' type='text/css' media='(max-width: 800px), (max-device-width: 800px)' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.weka.fr\/actualite","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.weka.fr/actualite/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.1.0'></script>
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://www.weka.fr/actualite/?p=112380' />
<script type='text/javascript' src='https://cdn.weka.fr/weka.fr/v0.8.0/js/jquery.js?ver=4.9.16'></script>
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.weka.fr/actualite/wp-admin/admin-ajax.php", { action: "wmp_update", id: 112380, token: "239c4cc996" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- Q & A Focus Plus -->
		<noscript><link rel="stylesheet" type="text/css" href="https://www.weka.fr/actualite/wp-content/mu-plugins/q-and-a-focus-plus-faq/css/q-a-focus-plus-noscript.min.css?ver=1.3.9.7" /></noscript><!-- Q & A Focus Plus-->
		    <script type="text/javascript">var is_logged = false</script>
            <script type="text/javascript"> var admin_url = 'https://www.weka.fr/actualite/wp-admin/admin-ajax.php'</script>
    
    <link rel="stylesheet" type="text/css" href="https://cdn.weka.fr/weka.fr/v0.8.0/css/slick-slider/slick-slider-1.8.1.css"/>
    <script type="text/javascript" src="https://cdn.weka.fr/weka.fr/v0.8.0/js/slick-slider/slick-slider-1.8.1.min.js"></script>
</head>

<body class="article-template-default single single-article postid-112380 masthead-fixed full-width singular" data-logged="0">

<style type="text/css">
	.main-container{background:#ffffff;}
	@media screen and (min-width: 960px) {
		.barres {display: none;!important}
		.site-main {position: relative; z-index: 1;}
		#footer, footer {position: relative; z-index: 1;}
		.main-container .page {position: relative; z-index: 1;}
		/*.wrapper, #branding{width:960px;margin: 0 auto;}*/
		.wrapper .page{position: relative;z-index: 1;}
	}
</style>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKHMKK"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- WEKA Interstitiel -->
<div id="weka-oop"></div>

<header id="branding" role="banner">
    <div id="content-header">
        <div id="menu-mobile-on">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="21px" height="21px" viewBox="0 0 34 27" enable-background="new 0 0 34 27" xml:space="preserve">
                <rect fill="#005ea8" width="34" height="4" y="6"></rect>
                <rect y="15" fill="#005ea8" width="34" height="4"></rect>
                <rect y="24" fill="#005ea8" width="34" height="4"></rect>
            </svg>
        </div>
        <div id="menu-mobile-off">
            <svg xmlns="http://www.w3.org/2000/svg" width="21" height="21">
                <path d="M10.657 12.071L5 6.414 6.414 5l5.657 5.657L17.728 5l1.414 1.414-5.657 5.657 5.657 5.657-1.414 1.414-5.657-5.657-5.657 5.657L5 17.728l5.657-5.657z" fill="#005ea8" fill-rule="evenodd"/>
            </svg>
        </div>
        <div id="logo">
            <a href="https://www.weka.fr"><img src="https://www.weka.fr/actualite/wp-content/themes/weka/images/logo-wekafr-small.jpg" alt="Logo Éditions Weka" title="weka.fr, l’expertise juridique du service public" height="54" /></a>
        </div>
        <div id="search-cas">
            <div id="thesaurus">
                <img src="https://www.weka.fr/actualite/wp-content/themes/weka/images/logo-thesaurus-weka-small.png" alt="Logo Éditions Weka" title="weka.fr, l’expertise juridique du service public" height="31" />
            </div>
            <div id="search">
                    <form id="searchform" method="get" action="https://www.weka.fr/search.html" class="clearfix">
        <input type="hidden" name="level" value="1"/>
                <input  autocomplete="off"
                onfocus="javascript:this.value=''"
                type="text" name="query" id="search-forum" placeholder="Explorez les ressources Weka..."/>
        <input type="submit" class="searchsubmit submit" value="" title="Rechercher"/>
    </form>
                </div>
            <div id="search-mobile">
                <img src="https://cdn.weka.fr/weka.fr/v0.6.2/images/input-submit.png" alt="Explorez les ressources Weka..." title="Explorez les ressources Weka..." height="18"/>
            </div>
            <div  id="iframe" class="iframe-cas pngfix">
                <div class="iframe_cas">
<iframe src="https://www.weka.fr/cas/login?service=https://www.weka.fr/actualite/wp-cas/&theme=header" class="casiframe"></iframe>
</div>
            </div>
            <a href="javascript: history.go(-1)" class="lien-voir-tout">
                <div class="arrow_right"></div>
                <div class="arrow_right2"></div>
                <span>Revenir en arrière</span>
            </a>
        </div>
    </div>
    <div id="nav-desktop">
        <nav class="main-menu-container" title="Navigation principale">
            <div class="menu-cas">
                <ul id="main-menu" class="main-menu"><li id="menu-item-40" class="menu-accueil test6 menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="weka.fr" href="/">Accueil</a></li>
<li id="menu-item-41" class="menu-ressource-doc menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a title="Découvrez toutes les solutions d&rsquo;accompagnement Weka" href="/nos-solutions/">Nos solutions</a></li>
<li id="menu-item-46" class="menu-actu menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a title="Toute l&rsquo;actualité de la fonction publique territoriale" href="/actualite/">Actualité</a></li>
<li id="menu-item-45" class="menu-web-conferences menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a title="Accédez aux Web-conférences WEKA" href="/actualite/web-conference/">Web-conférences</a></li>
<li id="menu-item-47" class="menu-forum menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a title="Accédez à wekaTV" href="/actualite/weka-tv/">wekaTV</a></li>
<li id="menu-item-42" class="menu-emploi target-blank menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a title="weka.jobs, le réseau de l&#8217;emploi public" href="https://www.weka.jobs">Emploi</a></li>
</ul>            </div>
        </nav>
    </div>
    <div id="nav-mobile"></div>
</header>

<script>
	jQuery(document).ready(function($){
        if(navigator.userAgent.match(/(iPhone|Android|BlackBerry|ipad)/i)){
            $(".menu-mobile").on('click', function(){
                $("ul.main-menu").toggle();
            });
        }
        if(navigator.userAgent.match(/(iPhone|Android|BlackBerry|ipad)/i)){
            $(".sub-header-title-img").on('click', function(){
                $(".sub-header-menu").toggle();
            });
        }
        $("#x-blox-asset-ad").addClass("advert");

        $("#nav-desktop .main-menu-container .menu-cas").mCustomScrollbar({
            theme:"dark",
            axis:"x" // horizontal scrollbar
        });
	});
</script>

<!-- WEKA Banner 1 -->
<div id="weka-banner_1"></div>

<script>
    (function () {
        var nav_wrappers = jQuery('#main-menu');
        jQuery('.menu-actu', nav_wrappers).addClass('active');
    })();
</script>

<div id="page" class="hfeed site">

	<div id="main" class="site-main clearfix">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<div id="sub-header">
    <div id="sub-header-title">
        <p>
	        <a href="https://www.weka.fr/actualite">Actualité</a>
	        				<a href="https://www.weka.fr/actualite/thematique/action-sociale/"> > Action Sociale</a>
			        </p>
        <div class="sub-header-title-img"></div>
    </div>
                <div class="clearfix sub-header-menu">
                <div>
                                            <a href="https://www.weka.fr/actualite/" id="home-title">Toute l'Actu</a>
                                    </div>

                <ul id="nav-actu" class="nav-actu list-unstyled"><li id="menu-item-22732" class="menu-item menu-item-type-taxonomy menu-item-object-thematique menu-item-22732"><a href="https://www.weka.fr/actualite/thematique/rh-publiques/">RH publiques</a></li>
<li id="menu-item-22733" class="menu-item menu-item-type-taxonomy menu-item-object-thematique menu-item-22733"><a href="https://www.weka.fr/actualite/thematique/marches-publics/">Marchés Publics</a></li>
<li id="menu-item-22728" class="menu-item menu-item-type-taxonomy menu-item-object-thematique menu-item-22728"><a href="https://www.weka.fr/actualite/thematique/action-sociale/">Action Sociale</a></li>
<li id="menu-item-1278" class="menu-item-dossiers menu-item menu-item-type-custom menu-item-object-custom menu-item-1278"><a title="Administration" href="https://www.weka.fr/actualite/mot-cle/administration/">Administration</a></li>
<li id="menu-item-1279" class="menu-item-juridique menu-item menu-item-type-custom menu-item-object-custom menu-item-1279"><a href="https://www.weka.fr/actualite/toutes-les-breves/">Veille Juridique</a></li>
<li id="menu-item-29979" class="menu-item-evt menu-item menu-item-type-custom menu-item-object-custom menu-item-29979"><a title="Web-conférences" href="https://www.weka.fr/actualite/web-conference/">Web-conférences</a></li>
<li id="menu-item-32194" class="menu-item-lb menu-item menu-item-type-custom menu-item-object-custom menu-item-32194"><a href="https://www.weka.fr/actualite/livres-blancs/">Livres blancs</a></li>
</ul>            </div>
            	<script>
		jQuery('#nav-actu').ready(function($){
			var url = window.location.href;
			$('#nav-actu li a').each(function(){
				var href = $(this).attr('href');
				if(url.indexOf('/dossiers/') != -1){
					$('.menu-item-dossiers').addClass('current-menu-item');
				}else if(url.indexOf('/evenement/') != -1){
					$('.menu-item-evt').addClass('current-menu-item');
				}else if(url.indexOf('/livres-blancs') != -1 || url.indexOf('/livre-blanc/') != -1 || url.indexOf('/livre_blanc/') != -1){
					$('.menu-item-lb').addClass('current-menu-item');
				}else if(url.indexOf('/breve_juridique/') != -1){
					$('.menu-item-juridique').addClass('current-menu-item');
				}else if('action-sociale' && href.indexOf('action-sociale') != -1){
					$(this).parent().addClass('current-menu-item');
				}
			});
		});
	</script>

	
			<ul id="en-ce-moment" class="en-ce-moment"><li id="menu-item-1276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1276"><a>En ce moment</a><span></span></li>
<li id="menu-item-110223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110223"><a title="Groupements hospitaliers de territoire" href="https://www.weka.fr/actualite/sante/article/la-cour-des-comptes-invite-a-renforcer-l-efficacite-des-groupements-hospitaliers-de-territoire-112068/">Groupements hospitaliers de territoire</a><span></span></li>
<li id="menu-item-102704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102704"><a title="Loi TFP" href="https://www.weka.fr/actualite/cahier_actu/loi-de-transformation-de-la-fonction-publique/">Loi TFP</a><span></span></li>
<li id="menu-item-112250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112250"><a href="https://www.weka.fr/actualite/securite/article/villes-moyennes-l-armement-des-polices-municipales-et-la-videosurveillance-en-hausse-111747/">Panorama bisannuel des polices municipales</a><span></span></li>
<li id="menu-item-110920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110920"><a title="Rupture conventionnelle" href="https://www.weka.fr/actualite/fonction-publique/article_juridique/rupture-conventionnelle-dans-la-fonction-publique-les-precisions-de-la-decision-n2020-860-qpc-111439/">Rupture conventionnelle</a><span></span></li>
</ul>
	</div>
<div itemscope itemtype="http://schema.org/NewsArticle" class="clearfix">

    
<h1 class="entry-title" itemprop="headline">École inclusive : création d’une indemnité pour les AESH référents</h1>
        <a itemprop="keywords" href="https://www.weka.fr/actualite/mot-cle/personnes-handicapees/" class="tag" style="background:#0095C1;">Personnes handicapées</a>
    
<!--POSTE LE + RESEAUX SOCIAUX-->
<div class="social">
    <p class="posted">Posté le <span>04/11/20</span> par <span rel="author">Rédaction Weka</span></p>
    <ul class="reso"><span class="title">Recommander |</span>
        <li><a class="addthis_button_facebook"><img src="https://www.weka.fr/actualite/wp-content/themes/weka/images/actualite/icone-facebook-small.png" alt="Share to Facebook" width="18" height="18" /></a></li>
        <li><a class="addthis_button_twitter"><img src="https://www.weka.fr/actualite/wp-content/themes/weka/images/actualite/icone-twitter-small.png" alt="Share to Twitter" width="18" height="18" /></a></li>
        <li><a class="addthis_button_linkedin"><img src="https://www.weka.fr/actualite/wp-content/themes/weka/images/actualite/icone-linkedin-small.png" alt="Share to LinkedIn" width="18" height="18" /></a></li>
        <li class="reso-width mail"><a class="addthis_button_email"><span>Envoyer |</span> <img src="https://www.weka.fr/actualite/wp-content/themes/weka/images/actualite/mail.png" alt="#" width="15" height="13" /></a></li>
        <li class="reso-width print"><a href="javascript:window.print();" title="Imprimer"><span>Imprimer |</span> <img src="https://www.weka.fr/actualite/wp-content/themes/weka/images/actualite/print.png" alt="Imprimer" width="15" height="13" /></a></li>
    </ul>
</div>

<div id="column-top">
    <div id="column-resume" class="left">

        <!-- tags -->
                    <div id="tag" class="block-column">
                                    <a href="https://www.weka.fr/actualite/tag/auxiliaire-de-vie-scolaire/" target="_blank" itemprop="keywords">Auxiliaire de vie scolaire</a>
                                    <a href="https://www.weka.fr/actualite/tag/ecole/" target="_blank" itemprop="keywords">École</a>
                                    <a href="https://www.weka.fr/actualite/tag/indemnites/" target="_blank" itemprop="keywords">Indemnités</a>
                                    <a href="https://www.weka.fr/actualite/tag/politiques-educatives/" target="_blank" itemprop="keywords">Politiques éducatives</a>
                            </div>
                <!-- #tags -->

        <!-- textes juridiques -->
                    <div id="text-juridique" class="block-column">
                <p>Texte juridique de référence</p>
                <ul>
                                            <li>
                            <a href="https://www.weka.fr/base-juridique-weka/texte_LO_MENH2020020D.html" target="_blank">
                                Décret n° 2020-1287 du 23 octobre 2020                            </a>
                        </li>
                                            <li>
                            <a href="https://www.weka.fr/base-juridique-weka/texte_LO_MENH2020034A.html" target="_blank">
                                Arrêté du 23 octobre 2020                             </a>
                        </li>
                                    </ul>
            </div>
                <!-- #textes juridiques -->

        <!-- Produits -->
                    <div id="product" class="block-column">
                <p class="title">Pour tout comprendre</p>
                                    <div>
                        <img src="https://www.weka.fr/boutique/media/catalog/product/cache/3/image/170x170/9df78eab33525d08d6e5fb8d27136e95/5/2/523_pratiques-du-conseiller-principal-d-education.png" alt=""/>
                        <p><a href="https://www.weka.fr/administration-locale/dossier-pratique/pratiques-du-conseiller-principal-d-education-dt49/les-accompagnants-des-eleves-en-situation-de-handicap-aesh-2937/" target="_blank" onClick="_gaq.push(['_trackEvent', 'PourToutComprendre', 'École inclusive : création d’une indemnité pour les AESH référents', 'Les accompagnants des élèves en situation de handicap (AESH)']);">Les accompagnants des élèves en situation de handicap (AESH)</a></p>
                    </div>
                                    <div>
                        <img src="https://www.weka.fr/boutique/media/catalog/product/6/0/603-l_action__ducative_en_pratique-_2_.jpg" alt=""/>
                        <p><a href="https://www.weka.fr/boutique/l-action-educative-en-pratique.html" target="_blank" onClick="_gaq.push(['_trackEvent', 'PourToutComprendre', 'École inclusive : création d’une indemnité pour les AESH référents', 'L'action éducative en pratique']);">L'action éducative en pratique</a></p>
                    </div>
                            </div>
                <!-- #Produits -->
    </div>

    <!-- image article -->
    <div id="column-image" class="right">
        <img width="640" height="312" src="https://www.weka.fr/actualite/wp-content/uploads/2020/11/ecole-inclusive-creation-d-une-indemnite-pour-les-aesh-referents-640x312.jpg" class="attachment-img-article size-img-article wp-post-image" alt="École inclusive : création d’une indemnité pour les AESH référents" itemprop="image" srcset="https://www.weka.fr/actualite/wp-content/uploads/2020/11/ecole-inclusive-creation-d-une-indemnite-pour-les-aesh-referents-640x312.jpg 640w, https://www.weka.fr/actualite/wp-content/uploads/2020/11/ecole-inclusive-creation-d-une-indemnite-pour-les-aesh-referents-280x138.jpg 280w" sizes="(max-width: 640px) 100vw, 640px" />            <figure></figure>
            </div>
    <!-- #image article -->

</div>

<!-- chapo -->
<div id="chapo" itemprop="description"><p>Le gouvernement a décidé d’indemniser les&nbsp;missions de&nbsp;référent exercées par les&nbsp;accompagnants des&nbsp;élèves en situation de&nbsp;handicap.</p>
</div>
<!-- #chapo -->

    <section id="article-section">
        <!-- dossier -->
<!-- #dossier -->

<article id="page article post-112380" class="post-112380 article type-article status-publish has-post-thumbnail hentry tag_principal-personnes-handicapees tag_secondaire-auxiliaire-de-vie-scolaire tag_secondaire-ecole tag_secondaire-indemnites tag_secondaire-politiques-educatives">
    <div id="article-content" itemprop="articleBody">
        <p><a href="https://www.weka.fr/base-juridique-weka/texte_JO_MENX1828765L.html" target="_blank" rel="noopener">La loi n° 2019-791 du 26 juillet 2019 pour une école de la confiance</a> a institué la fonction d’accompagnant des élèves en situation de handicap (AESH) référent. Celle-ci reconnaît pleinement les AESH référents, « qui remplissent une mission essentielle d’appui et d’accompagnement de leurs pairs au service de l’école inclusive », définie par <a href="https://www.weka.fr/base-juridique-weka/texte_JO_MENH2017998A.html" target="_blank" rel="noopener">un arrêté ministériel publié le 29 juillet 2020</a>, rappelle le secrétariat d’État chargé des Personnes handicapés. Les missions de l’AESH référent peuvent recouvrir plusieurs formes :</p>
<ul>
<li>Appui méthodologique aux AESH de leur secteur géographique : partage de gestes professionnels, conseils personnalisés, diffusion d’outils ;</li>
<li>Soutien spécifique aux AESH nouvellement recrutés en vue de faciliter leur prise de fonctions et leur appartenance à la communauté éducative ;</li>
<li>Contributions aux travaux conduits à l’échelon départemental, académique ou national, en vue de mutualiser les bonnes pratiques et outils en matière d’accompagnement <a href="https://www.weka.fr/education/dossier-pratique/integral-education-dt133/la-scolarisation-des-eleves-en-situation-de-handicap-2911/" target="_blank" rel="noopener">d’élèves en situation de handicap</a> ;</li>
<li>Contributions aux actions de formation suivies par les AESH.</li>
</ul>
<p>Pour parachever la création de cette nouvelle fonction d’AESH référent, le gouvernement a décidé d’indemniser les missions qu’ils remplissent. Par <a href="https://www.weka.fr/base-juridique-weka/texte_JO_MENH2020020D.html" target="_blank" rel="noopener">un décret</a> et <a href="https://www.weka.fr/base-juridique-weka/texte_JO_MENH2020034A.html" target="_blank" rel="noopener">un arrêté du 23 octobre 2020</a>, il vient ainsi d’instaurer une « indemnité de fonctions particulières » allouée aux AESH référents. L’arrêté fixe son montant annuel à 600 euros bruts. Servie mensuellement, cette indemnité s’applique aux rémunérations versées à compter du mois de septembre 2020.</p>
<p>L’amélioration des conditions d’emploi <a href="https://www.weka.fr/administration-locale/dossier-pratique/pratiques-du-conseiller-principal-d-education-dt49/les-accompagnants-des-eleves-en-situation-de-handicap-aesh-2937/" target="_blank" rel="noopener">des&nbsp;accompagnants des&nbsp;élèves en&nbsp;situation de handicap (AESH)</a> contribue à&nbsp;«&nbsp;faire émerger un&nbsp;véritable service public du handicap au&nbsp;sein de l’Éducation nationale&nbsp;», se&nbsp;félicite le&nbsp;secrétariat d’État chargé des&nbsp;Personnes handicapées.</p>
    </div>

    
    
    <p class="posted">Posté le
        <span itemprop="datePublished" content="2020-11-04 10:45:38">04/11/20</span>
        par <span rel="author">Rédaction Weka</span></p>
</article><!-- #post-## -->

<!--partie social mobile-->
<div class="social social-mobile">
    <p class="posted">Posté le <span>04/11/20</span> par <span rel="Rédaction Weka">Rédaction Weka</span></p>
    <ul class="reso"><span class="title">Recommander |</span>
        <li><a class="addthis_button_facebook"><img src="https://www.weka.fr/actualite/wp-content/themes/weka/images/actualite/icone-facebook-small.png" alt="Share to Facebook" width="18" height="18" /></a></li>
        <li><a class="addthis_button_twitter"><img src="https://www.weka.fr/actualite/wp-content/themes/weka/images/actualite/icone-twitter-small.png" alt="Share to Twitter" width="18" height="18" /></a></li>
        <li><a class="addthis_button_linkedin"><img src="https://www.weka.fr/actualite/wp-content/themes/weka/images/actualite/icone-linkedin-small.png" alt="Share to LinkedIn" width="18" height="18" /></a></li>
        <li class="reso-width mail"><a class="addthis_button_email"><span>Envoyer |</span> <img src="https://www.weka.fr/actualite/wp-content/themes/weka/images/actualite/mail.png" alt="#" width="15" height="13" /></a></li>
        <li class="reso-width print"><a href="javascript:window.print();" title="Imprimer"><span>Imprimer |</span> <img src="https://www.weka.fr/actualite/wp-content/themes/weka/images/actualite/print.png" alt="Imprimer" width="15" height="13" /></a></li>
    </ul>
</div>
<!--->

<!--partie tag + txt juridique + tt comprendre-->
<div id="column-resume" class="column-resume-mobile">
    <!-- tags -->
            <div id="tag" class="block-column">
                            <a href="https://www.weka.fr/actualite/tag/auxiliaire-de-vie-scolaire/" target="_blank">Auxiliaire de vie scolaire</a>
                            <a href="https://www.weka.fr/actualite/tag/ecole/" target="_blank">École</a>
                            <a href="https://www.weka.fr/actualite/tag/indemnites/" target="_blank">Indemnités</a>
                            <a href="https://www.weka.fr/actualite/tag/politiques-educatives/" target="_blank">Politiques éducatives</a>
                    </div>
        <!-- #tags -->

    <!-- textes juridiques -->
            <div id="text-juridique" class="block-column">
            <p>Texte juridique de référence</p>
            <ul>
                                    <li>
                        <a href="https://www.weka.fr/base-juridique-weka/texte_LO_MENH2020020D.html" target="_blank">
                            Décret n° 2020-1287 du 23 octobre 2020                        </a>
                    </li>
                                    <li>
                        <a href="https://www.weka.fr/base-juridique-weka/texte_LO_MENH2020034A.html" target="_blank">
                            Arrêté du 23 octobre 2020                         </a>
                    </li>
                            </ul>
        </div>
        <!-- #textes juridiques -->

    <!-- Produits -->
            <div id="product" class="block-column">
            <p class="title">Pour tout comprendre</p>
                            <div>
                    <img src="https://www.weka.fr/boutique/media/catalog/product/cache/3/image/170x170/9df78eab33525d08d6e5fb8d27136e95/5/2/523_pratiques-du-conseiller-principal-d-education.png" alt=""/>
                    <p><a href="https://www.weka.fr/administration-locale/dossier-pratique/pratiques-du-conseiller-principal-d-education-dt49/les-accompagnants-des-eleves-en-situation-de-handicap-aesh-2937/" target="_blank" onClick="_gaq.push(['_trackEvent', 'PourToutComprendre', 'École inclusive : création d’une indemnité pour les AESH référents', 'Les accompagnants des élèves en situation de handicap (AESH)']);">Les accompagnants des élèves en situation de handicap (AESH)</a></p>
                </div>
                            <div>
                    <img src="https://www.weka.fr/boutique/media/catalog/product/6/0/603-l_action__ducative_en_pratique-_2_.jpg" alt=""/>
                    <p><a href="https://www.weka.fr/boutique/l-action-educative-en-pratique.html" target="_blank" onClick="_gaq.push(['_trackEvent', 'PourToutComprendre', 'École inclusive : création d’une indemnité pour les AESH référents', 'L'action éducative en pratique']);">L'action éducative en pratique</a></p>
                </div>
                    </div>
        <!-- #Produits -->
</div>
<!--->

<!--RECOMMANDER L'ARTICLE-->
<div class="article-reco">
    <p>Recommander cet article</p>
    <ul class="reso">
        <!--FACEBOOK-->
        <li><a class="addthis_button_facebook_share" fb:share:layout="button_count"></a></li>
        <!--TWITTER-->
        <li><a class="addthis_button_tweet" tw:via="addthis"></a></li>
        <!--LINKEDIN-->
        <li class="linkedin"><a class="addthis_button_linkedin"></a></li>
    </ul>
</div>

<!-- NEWSLETTER -->
<div class="newsletter-desktop block-article newsletter">
    <a href="https://www.weka.fr/newsletter.html" title="Inscrivez-vous">
        <img src="https://www.weka.fr/actualite/wp-content/themes/weka/images/actualite/bandeau-inscription-newsletters-actu-620.png" alt="Inscription newsletter" width="620"/>
    </a>
</div>

<div class="newsletter-mobile block-article newsletter">
    <a href="https://www.weka.fr/newsletter.html" title="Inscrivez-vous">
        <img src="https://www.weka.fr/actualite/wp-content/themes/weka/images/actualite/bandeau-inscription-newsletters-actu-300.png" alt="Inscription newsletter" width="300"/>
    </a>
</div>
<!-- #NEWSLETTER -->

<!-- WEKA Native -->
<div id="weka-native"></div>

    <ul class="block-article line-red block-article-reco">
        <p>On vous recommande</p>
                    <li>
                                <a href="https://www.weka.fr/actualite/lutte-contre-les-exclusions/article/aide-alimentaire-des-associations-francaises-saluent-une-hausse-des-financements-de-l-union-europeenne-112291/">
                    <img width="125" height="80" src="https://www.weka.fr/actualite/wp-content/uploads/2020/11/aide-alimentaire-des-associations-francaises-saluent-une-hausse-des-financements-de-l-union-europeenne-125x80.jpg" class="attachment-article-mini size-article-mini wp-post-image" alt="Aide alimentaire : des associations françaises saluent une hausse des financements de l&#039;Union européenne" srcset="https://www.weka.fr/actualite/wp-content/uploads/2020/11/aide-alimentaire-des-associations-francaises-saluent-une-hausse-des-financements-de-l-union-europeenne-125x80.jpg 125w, https://www.weka.fr/actualite/wp-content/uploads/2020/11/aide-alimentaire-des-associations-francaises-saluent-une-hausse-des-financements-de-l-union-europeenne-190x120.jpg 190w, https://www.weka.fr/actualite/wp-content/uploads/2020/11/aide-alimentaire-des-associations-francaises-saluent-une-hausse-des-financements-de-l-union-europeenne-380x240.jpg 380w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                <div>
                                            <a href="https://www.weka.fr/actualite/mot-cle/lutte-contre-les-exclusions/" class="tag" style="background:#0095C1;">Lutte contre les exclusions</a>
                                        <span class="date-mobile">04/11/20</span>
                    <h2><a href="https://www.weka.fr/actualite/lutte-contre-les-exclusions/article/aide-alimentaire-des-associations-francaises-saluent-une-hausse-des-financements-de-l-union-europeenne-112291/">Aide alimentaire : des associations ...</a></h2>
                    <span class="date">04/11/20</span>
                </div>
            </li>
                    <li>
                                <a href="https://www.weka.fr/actualite/sante/article/covid-les-ordres-de-sante-appellent-les-patients-a-continuer-de-consulter-112275/">
                    <img width="125" height="80" src="https://www.weka.fr/actualite/wp-content/uploads/2020/11/covid-les-ordres-de-sante-appellent-les-patients-a-continuer-de-consulter-125x80.jpg" class="attachment-article-mini size-article-mini wp-post-image" alt="Covid : les ordres de santé appellent les patients à &quot;continuer de consulter&quot;" srcset="https://www.weka.fr/actualite/wp-content/uploads/2020/11/covid-les-ordres-de-sante-appellent-les-patients-a-continuer-de-consulter-125x80.jpg 125w, https://www.weka.fr/actualite/wp-content/uploads/2020/11/covid-les-ordres-de-sante-appellent-les-patients-a-continuer-de-consulter-190x120.jpg 190w, https://www.weka.fr/actualite/wp-content/uploads/2020/11/covid-les-ordres-de-sante-appellent-les-patients-a-continuer-de-consulter-380x240.jpg 380w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                <div>
                                            <a href="https://www.weka.fr/actualite/mot-cle/sante/" class="tag" style="background:#0095C1;">Santé</a>
                                        <span class="date-mobile">04/11/20</span>
                    <h2><a href="https://www.weka.fr/actualite/sante/article/covid-les-ordres-de-sante-appellent-les-patients-a-continuer-de-consulter-112275/">Covid : les ordres de santé appellent les ...</a></h2>
                    <span class="date">04/11/20</span>
                </div>
            </li>
                    <li>
                                <a href="https://www.weka.fr/actualite/sante/article/1er-novembre-une-date-a-marquer-d-une-pierre-blanche-pour-les-internes-en-sante-112246/">
                    <img width="125" height="80" src="https://www.weka.fr/actualite/wp-content/uploads/2020/11/1er-novembre-une-date-a-marquer-d-une-pierre-blanche-pour-les-internes-en-sante-125x80.jpg" class="attachment-article-mini size-article-mini wp-post-image" alt="1er novembre, une date à marquer d’une pierre blanche pour les internes en santé" srcset="https://www.weka.fr/actualite/wp-content/uploads/2020/11/1er-novembre-une-date-a-marquer-d-une-pierre-blanche-pour-les-internes-en-sante-125x80.jpg 125w, https://www.weka.fr/actualite/wp-content/uploads/2020/11/1er-novembre-une-date-a-marquer-d-une-pierre-blanche-pour-les-internes-en-sante-190x120.jpg 190w, https://www.weka.fr/actualite/wp-content/uploads/2020/11/1er-novembre-une-date-a-marquer-d-une-pierre-blanche-pour-les-internes-en-sante-380x240.jpg 380w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                <div>
                                            <a href="https://www.weka.fr/actualite/mot-cle/sante/" class="tag" style="background:#0095C1;">Santé</a>
                                        <span class="date-mobile">03/11/20</span>
                    <h2><a href="https://www.weka.fr/actualite/sante/article/1er-novembre-une-date-a-marquer-d-une-pierre-blanche-pour-les-internes-en-sante-112246/">1er novembre, une date à marquer d’une ...</a></h2>
                    <span class="date">03/11/20</span>
                </div>
            </li>
                    <li>
                                <a href="https://www.weka.fr/actualite/sante/article/les-revalorisations-anticipees-pour-les-personnels-hospitaliers-et-des-ehpad-publics-au-journal-officiel-112176/">
                    <img width="125" height="80" src="https://www.weka.fr/actualite/wp-content/uploads/2020/11/les-revalorisations-anticipees-pour-les-personnels-hospitaliers-et-des-ehpad-publics-au-journal-officiel-125x80.jpg" class="attachment-article-mini size-article-mini wp-post-image" alt="Les revalorisations anticipées pour les personnels hospitaliers et des Ehpad publics au Journal Officiel" srcset="https://www.weka.fr/actualite/wp-content/uploads/2020/11/les-revalorisations-anticipees-pour-les-personnels-hospitaliers-et-des-ehpad-publics-au-journal-officiel-125x80.jpg 125w, https://www.weka.fr/actualite/wp-content/uploads/2020/11/les-revalorisations-anticipees-pour-les-personnels-hospitaliers-et-des-ehpad-publics-au-journal-officiel-190x120.jpg 190w, https://www.weka.fr/actualite/wp-content/uploads/2020/11/les-revalorisations-anticipees-pour-les-personnels-hospitaliers-et-des-ehpad-publics-au-journal-officiel-380x240.jpg 380w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                <div>
                                            <a href="https://www.weka.fr/actualite/mot-cle/sante/" class="tag" style="background:#0095C1;">Santé</a>
                                        <span class="date-mobile">03/11/20</span>
                    <h2><a href="https://www.weka.fr/actualite/sante/article/les-revalorisations-anticipees-pour-les-personnels-hospitaliers-et-des-ehpad-publics-au-journal-officiel-112176/">Les revalorisations anticipées pour les ...</a></h2>
                    <span class="date">03/11/20</span>
                </div>
            </li>
                    <li>
                                <a href="https://www.weka.fr/actualite/personnes-agees/article/metiers-du-grand-age-le-gouvernement-en-appelle-aux-prefets-pour-recruter-d-urgence-112145/">
                    <img width="125" height="80" src="https://www.weka.fr/actualite/wp-content/uploads/2020/11/metiers-du-grand-age-le-gouvernement-en-appelle-aux-prefets-pour-recruter-d-urgence-125x80.jpg" class="attachment-article-mini size-article-mini wp-post-image" alt="Métiers du grand âge : le gouvernement en appelle aux préfets pour recruter &quot;d&#039;urgence&quot;" srcset="https://www.weka.fr/actualite/wp-content/uploads/2020/11/metiers-du-grand-age-le-gouvernement-en-appelle-aux-prefets-pour-recruter-d-urgence-125x80.jpg 125w, https://www.weka.fr/actualite/wp-content/uploads/2020/11/metiers-du-grand-age-le-gouvernement-en-appelle-aux-prefets-pour-recruter-d-urgence-190x120.jpg 190w, https://www.weka.fr/actualite/wp-content/uploads/2020/11/metiers-du-grand-age-le-gouvernement-en-appelle-aux-prefets-pour-recruter-d-urgence-380x240.jpg 380w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                <div>
                                            <a href="https://www.weka.fr/actualite/mot-cle/personnes-agees/" class="tag" style="background:#0095C1;">Personnes âgées</a>
                                        <span class="date-mobile">02/11/20</span>
                    <h2><a href="https://www.weka.fr/actualite/personnes-agees/article/metiers-du-grand-age-le-gouvernement-en-appelle-aux-prefets-pour-recruter-d-urgence-112145/">Métiers du grand âge : le gouvernement en ...</a></h2>
                    <span class="date">02/11/20</span>
                </div>
            </li>
                    <li>
                                <a href="https://www.weka.fr/actualite/lutte-contre-les-exclusions/article/la-complementaire-sante-solidaire-commence-a-toucher-sa-cible-112064/">
                    <img width="125" height="80" src="https://www.weka.fr/actualite/wp-content/uploads/2020/11/la-complementaire-sante-solidaire-commence-a-toucher-sa-cible-125x80.jpg" class="attachment-article-mini size-article-mini wp-post-image" alt="La &quot;complémentaire santé solidaire&quot; commence à toucher sa cible" srcset="https://www.weka.fr/actualite/wp-content/uploads/2020/11/la-complementaire-sante-solidaire-commence-a-toucher-sa-cible-125x80.jpg 125w, https://www.weka.fr/actualite/wp-content/uploads/2020/11/la-complementaire-sante-solidaire-commence-a-toucher-sa-cible-190x120.jpg 190w, https://www.weka.fr/actualite/wp-content/uploads/2020/11/la-complementaire-sante-solidaire-commence-a-toucher-sa-cible-380x240.jpg 380w" sizes="(max-width: 125px) 100vw, 125px" />                </a>
                <div>
                                            <a href="https://www.weka.fr/actualite/mot-cle/lutte-contre-les-exclusions/" class="tag" style="background:#0095C1;">Lutte contre les exclusions</a>
                                        <span class="date-mobile">02/11/20</span>
                    <h2><a href="https://www.weka.fr/actualite/lutte-contre-les-exclusions/article/la-complementaire-sante-solidaire-commence-a-toucher-sa-cible-112064/">La "complémentaire santé solidaire" ...</a></h2>
                    <span class="date">02/11/20</span>
                </div>
            </li>
            </ul>
<!-- #on vous recommande -->

<!-- block cms -->
<!-- #block cms -->

<script async type="text/plain" data-cookieconsent="preferences" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e9fe1a149a5aaff"></script>
    </section>

    <!-- colonne droite -->
    
<aside id="secondary">
    <!-- RSS JOBBOARD -->
                <div id="rssThematic">
                <h2>LES DERNIÈRES OFFRES D'EMPLOI<br> Personnes handicapées</h2>
                <ul><li>
                            <a href='https://www.weka.jobs/emploi/annonce/31204' title='Aide à domicile / auxiliaire de vie sociale (h/f)' target='_blank' class='annonce-block'>
                                <div class='annonce-img'>
                                        <img width='50' src='https://www.weka.jobs/images/company/logo-entreprise-defaut.png' alt='https://www.weka.jobs/images/company/logo-entreprise-defaut.png'>
                                </div>
                                <div class='annonce-content'>
                                    <h3 class='annonce-title'>
                                    Aide à domicile / auxiliaire de vie sociale (h/f)
                                </h3>
                                </div>
                                <div class='clear'></div>
                                <p class='annonce-infos'>
                                    Communauté d'agglomération du Grand-Dax, Titulaire ou contractuel
                                </p>
                                <div class='annonce-bottom'>
                                <p class="left">Publiée Il y a 21 h.</p>
                                    <p class='right'><span class='fleche'></span> Voir l'annonce</p>
                                </div>
                            </a>

                        </li><li>
                            <a href='https://www.weka.jobs/emploi/annonce/31187' title='Travailleur social (h/f)' target='_blank' class='annonce-block'>
                                <div class='annonce-img'>
                                        <img width='50' src='https://www.weka.jobs/store/companies/6/a/3/6a396a30-4166-633c-71d0-1a9bc05e2e61.jpg' alt='https://www.weka.jobs/store/companies/6/a/3/6a396a30-4166-633c-71d0-1a9bc05e2e61.jpg'>
                                </div>
                                <div class='annonce-content'>
                                    <h3 class='annonce-title'>
                                    Travailleur social (h/f)
                                </h3>
                                </div>
                                <div class='clear'></div>
                                <p class='annonce-infos'>
                                    Conseil départemental - Ain, Titulaire ou contractuel
                                </p>
                                <div class='annonce-bottom'>
                                <p class="left">Publiée Il y a 21 h.</p>
                                    <p class='right'><span class='fleche'></span> Voir l'annonce</p>
                                </div>
                            </a>

                        </li><li>
                            <a href='https://www.weka.jobs/emploi/annonce/31169' title='Conseiller en économie sociale et familiale' target='_blank' class='annonce-block'>
                                <div class='annonce-img'>
                                        <img width='50' src='https://www.weka.jobs/images/company/logo-entreprise-defaut.png' alt='https://www.weka.jobs/images/company/logo-entreprise-defaut.png'>
                                </div>
                                <div class='annonce-content'>
                                    <h3 class='annonce-title'>
                                    Conseiller en économie sociale et familiale
                                </h3>
                                </div>
                                <div class='clear'></div>
                                <p class='annonce-infos'>
                                    Mairie d'Aucamville, Titulaire ou contractuel
                                </p>
                                <div class='annonce-bottom'>
                                <p class="left">Publiée Il y a 21 h.</p>
                                    <p class='right'><span class='fleche'></span> Voir l'annonce</p>
                                </div>
                            </a>

                        </li><li>
                            <a href='https://www.weka.jobs/emploi/annonce/31172' title='Chargé (e) de médiation sociale' target='_blank' class='annonce-block'>
                                <div class='annonce-img'>
                                        <img width='50' src='https://www.weka.jobs/images/company/logo-entreprise-defaut.png' alt='https://www.weka.jobs/images/company/logo-entreprise-defaut.png'>
                                </div>
                                <div class='annonce-content'>
                                    <h3 class='annonce-title'>
                                    Chargé (e) de médiation sociale
                                </h3>
                                </div>
                                <div class='clear'></div>
                                <p class='annonce-infos'>
                                    Mairie d'Orvault, Titulaire ou contractuel
                                </p>
                                <div class='annonce-bottom'>
                                <p class="left">Publiée Il y a 21 h.</p>
                                    <p class='right'><span class='fleche'></span> Voir l'annonce</p>
                                </div>
                            </a>

                        </li></ul>                <div class="button-all">
                                            <a target="_blank" href="https://weka.jobs/emploi/trouver-une-offre?keyword=&location=&advancedFilters=%7B%22Social%22%3A%22advertActivitySector%22%7D">Voir toutes les offres sur weka.jobs</a>
                                        </div>
            </div>

                <!-- #RSS JOBBOARD -->

    <!-- WEKA Pave 1 -->
    <div id="weka-pave_1"></div>

    <!-- FOCUS A TELECHARGER -->
    
    <a class="block-lb" href="https://www.weka.fr/actualite/sante/livre_blanc/gerer-et-accompagner-les-personnels-hospitaliers-pendant-la-crise-du-covid-19-100386/">
        <div class="lb-container" style="margin-bottom: 0px;">
            <p class="etiquette">Livre blanc</p>
            <div class="lb-content clearfix">
                <p class="lb-title">Gérer et accompagner les personnels hospitaliers pendant la crise du Covid-19</p>
                <div class="lb-image">
                    <div class="lb-border"></div>
                                            <img src="https://www.weka.fr/actualite/wp-content/uploads/2020/04/gerer-et-accompagner-les-personnels-hospitaliers-pendant-la-crise-du-covid-19-rh-hospitalieres-edition-weka.jpg" alt="" />
                                    </div>
                <div class="lb-infos">
                    <div class="lb-excerpt">Les  réorganisations de l’environnement professionnel, inhérentes à la&nbsp;crise du&nbsp;Covid-19, impactent au&nbsp;premier chef ...</div>
                    <p class="lb-download">
                        <span>T&eacute;l&eacute;charger</span>
                    </p>
                </div>
            </div>
        </div>
    </a>

	    <!-- #FOCUS A TELECHARGER -->

    <!-- WEKA Pave 2 -->
    <div id="weka-pave_2"></div>

    <!-- block cms -->
        <!-- #block cms -->
</aside>
<!-- #secondary -->
    <!-- #colonne droite -->
</div>
		</div><!-- #content -->
	</div><!-- #primary -->

</div>
<!-- #main -->

<!-- #colophon -->
</div>
<!-- #page -->


<footer id="colophon" role="contentinfo" class="clearfix site-main container">
    <div class="row">
        <div id="footer" class="clearfix">
            <div class="contacts">
                <nav>
                    <ul>
                        <li class="linkedin">
                            <a target="_blank" href="https://www.linkedin.com/company/editions-weka">
                                <img src="https://www.weka.fr/actualite/wp-content/themes/weka/images/contacts/linkedin-white-icon.png" alt="Linkedin">
                                LinkedIn
                            </a>
                        </li>
                        <li class="separator">|</li>
                        <li class="twitter">
                            <a target="_blank" href="https://twitter.com/Weka_france">
                                <img src="https://www.weka.fr/actualite/wp-content/themes/weka/images/contacts/twitter-white-icon.png" alt="Twitter">
                                Twitter
                            </a>
                        </li>
                        <li class="separator">|</li>
                        <li class="facebook">
                            <a target="_blank" href="https://fr-fr.facebook.com/EditionsWeka">
                                <img src="https://www.weka.fr/actualite/wp-content/themes/weka/images/contacts/facebook-white-icon.png" alt="Facebook">
                                Facebook
                            </a>
                        </li>
                        <li class="separator">|</li>
                        <li class="contactus">
                            <a target="_blank" href="/nous-contacter.html">Nous contacter</a>
                        </li>
                    </ul>
                </nav>
            </div>
            <div id="shorcuts_nav">
                <ul>
                    <li><a href="/glossaire/index.html">Top</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/A">A</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/B">B</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/C">C</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/D">D</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/E">E</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/F">F</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/G">G</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/H">H</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/I">I</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/J">J</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/K">K</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/L">L</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/M">M</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/N">N</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/O">O</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/P">P</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/Q">Q</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/R">R</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/S">S</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/T">T</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/U">U</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/V">V</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/W">W</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/X">X</a></li>
                    <li>|</li>
                    <li><a href="/glossaire/Y">Y</a></li>
                    <li>|</li>
                    <li class="last"><a href="/glossaire/Z">Z</a></li>
                </ul>
            </div>
            <ul id="footer-menu" class="menu"><li id="menu-item-29706" class="test2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29706"><a>NOS ESPACES <br>THÉMATIQUES</a>
<ul class="sub-menu">
	<li id="menu-item-29707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29707"><a title="Tout sur les Ressources humaines en collectivités territoriales" href="https://www.weka.fr/rh-publiques/">Ressources humaines</a></li>
	<li id="menu-item-29708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29708"><a title="Tout sur les Marchés publics en collectivités territoriales" href="https://www.weka.fr/marches-publics/">Marchés publics</a></li>
	<li id="menu-item-29709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29709"><a title="Tout sur l’Administration locale en collectivités territoriales" href="https://www.weka.fr/administration-locale/">Administration locale</a></li>
	<li id="menu-item-29711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29711"><a title="Tout sur les Finances et la comptabilité en collectivités territoriales" href="https://www.weka.fr/finances-comptabilite/">Finances et comptabilité locales</a></li>
	<li id="menu-item-29710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29710"><a title="Tout sur l’Action sociale et solidaire en collectivités territoriales" href="https://www.weka.fr/action-sociale/">Action sociale et solidaire</a></li>
</ul>
</li>
<li id="menu-item-29712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29712"><a href="https://www.weka.fr/boutique/">NOS PRODUITS</a>
<ul class="sub-menu">
	<li id="menu-item-29713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29713"><a title="Découvrez toutes les ressources documentaires Weka" href="https://www.weka.fr/ressources-documentaires/">Édition</a></li>
	<li id="menu-item-29714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29714"><a title="Découvrez notre service d’assistance téléphonique" href="https://www.weka.fr/services-experts/weka-ligne-expert/">WEKA Ligne Expert</a></li>
	<li id="menu-item-79448" class="target-blank menu-item menu-item-type-custom menu-item-object-custom menu-item-79448"><a title="Découvrez weka.jobs, le réseau de l&#8217;emploi public" href="https://www.weka.jobs">Emploi</a></li>
	<li id="menu-item-32456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32456"><a title="Tous nos livres blancs téléchargeables gratuitement" href="https://www.weka.fr/actualite/livres-blancs/">Livres blancs</a></li>
	<li id="menu-item-63761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63761"><a title="Toutes nos web-conférences sur les sujets d&rsquo;actualités du secteur public" href="https://www.weka.fr/actualite/evenement/">Web-conférences</a></li>
	<li id="menu-item-29716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29716"><a title="Des dispositifs de formation adaptés aux besoins de chacun" href="https://www.weka.fr/formation/">Formation</a></li>
</ul>
</li>
<li id="menu-item-29717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-29717"><a href="https://www.weka.fr/actualite/">ACTUALITÉS COLLECTIVITÉS <br>TERRITORIALES</a>
<ul class="sub-menu">
	<li id="menu-item-29718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29718"><a title="Toute l’actualité des Ressources humaines en collectivités territoriales" href="https://www.weka.fr/actualite/thematique/rh-publiques/">Ressources humaines</a></li>
	<li id="menu-item-29719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29719"><a title="Toute l’actualité des Marchés publics en collectivités territoriales" href="https://www.weka.fr/actualite/thematique/marches-publics/">Marchés Publics</a></li>
	<li id="menu-item-29720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29720"><a title="Toute l’actualité de l’Action sociale en collectivités territoriales" href="https://www.weka.fr/actualite/thematique/action-sociale/">Action Sociale</a></li>
	<li id="menu-item-29721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29721"><a title="Développement durable" href="https://www.weka.fr/actualite/mot-cle/developpement-durable/">Développement durable</a></li>
	<li id="menu-item-107015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107015"><a href="https://www.weka.fr/actualite/dossiers/">Nos dossiers</a></li>
</ul>
</li>
<li id="menu-item-29722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29722"><a href="https://www.weka.fr/actualite/toutes-les-breves/">VEILLE JURIDIQUE</a>
<ul class="sub-menu">
	<li id="menu-item-29723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29723"><a title="Toutes les brèves juridiques Ressources humaines " href="https://www.weka.fr/actualite/rh-publiques/toutes-les-breves/">Brèves Ressources Humaines</a></li>
	<li id="menu-item-29724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29724"><a title="Toutes les brèves juridiques Marchés publics" href="https://www.weka.fr/actualite/marches-publics/toutes-les-breves">Brèves Marchés Publics</a></li>
	<li id="menu-item-29725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29725"><a title="L&rsquo;analyse juridique de nos experts sur l&rsquo;actualité des collectivités territoriales" href="https://www.weka.fr/actualite/tous-les-articles-juridiques/">L&rsquo;analyse des spécialistes</a></li>
	<li id="menu-item-29715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29715"><a title="La base de données juridiques indispensable pour les acteurs publics" href="https://www.weka.fr/base-juridique-weka/">Base de données juridiques</a></li>
</ul>
</li>
<li id="menu-item-29732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29732"><a href="https://www.weka.fr/actualite/web-conference/">NOS WEBCONFÉRENCES</a>
<ul class="sub-menu">
	<li id="menu-item-29734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29734"><a title="Web-conférence : Qualité de vie au travail, absentéisme : changez d’approche !" href="https://www.weka.fr/actualite/web-conference/qualite-de-vie-au-travail-absenteisme-changez-dapproche/">Qualité de vie au travail, absentéisme : changez d&rsquo;approche !</a></li>
	<li id="menu-item-29735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29735"><a title="Web-conférence : Savoir recruter et fidéliser dans la fonction publique" href="https://www.weka.fr/actualite/web-conference/savoir-recruter-mais-surtout-savoir-fideliser/">Savoir recruter, mais surtout savoir fidéliser !</a></li>
	<li id="menu-item-29737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29737"><a title="Web-conférence : Démarche qualité, outil de participation, de performance et de management" href="https://www.weka.fr/actualite/web-conference/demarche-qualite-un-outil-de-participation-de-performance-et-de-management/">Démarche qualité : un outil de participation, de performance et de management</a></li>
</ul>
</li>
<li id="menu-item-32160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32160"><a>NOUS CONNAÎTRE</a>
<ul class="sub-menu">
	<li id="menu-item-32163" class="target-blank menu-item menu-item-type-custom menu-item-object-custom menu-item-32163"><a title="WEKA Notre histoire et nos valeurs" href="https://www.weka-service-public.fr">Qui sommes nous ?</a></li>
	<li id="menu-item-32164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32164"><a title="Infos pratiques" href="https://www.weka.fr/informations-pratiques.html">Infos pratiques</a></li>
	<li id="menu-item-32162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32162"><a title="Foire aux questions" href="https://www.weka.fr/foire-aux-questions.html">Foire aux questions</a></li>
	<li id="menu-item-32165" class="target-blank menu-item menu-item-type-custom menu-item-object-custom menu-item-32165"><a title="Presse" href="https://www.weka-service-public.fr/articles/">Presse</a></li>
	<li id="menu-item-32166" class="target-blank menu-item menu-item-type-custom menu-item-object-custom menu-item-32166"><a title="Publicité &#8211; Média" href="https://www.weka.media">Publicité &#8211; Média</a></li>
	<li id="menu-item-32167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32167"><a title="Mentions légales" href="https://www.weka.fr/mentions-legales.html">Mentions légales</a></li>
	<li id="menu-item-65819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65819"><a title="RGPD" href="https://rgpd.weka.fr/politique-de-protection-des-donnees-personnelles">RGPD</a></li>
	<li id="menu-item-72783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72783"><a title="Gestion des cookies" href="https://www.weka.fr/edito/info-cookie.html">Gestion des cookies</a></li>
</ul>
</li>
<li id="menu-item-29749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29749"><a href="https://www.weka.fr/mon-compte/">ESPACE CLIENT</a>
<ul class="sub-menu">
	<li id="menu-item-29752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29752"><a title="Connectez vous à votre compte" href="https://www.weka.fr/mon-compte/">Accéder à mon compte</a></li>
	<li id="menu-item-29750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29750"><a title="Retrouvez l&rsquo;ensemble des contenus auxquels vous êtes abonné(e)" href="https://www.weka.fr/mon-compte/mes-abonnements.html">Voir mes abonnements</a></li>
	<li id="menu-item-29751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29751"><a title="Gérer votre profil" href="https://www.weka.fr/mon-compte/mon-profil.html">Accéder à mon profil</a></li>
</ul>
</li>
<li id="menu-item-29738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29738"><a>RÉSEAUX SOCIAUX</a>
<ul class="sub-menu">
	<li id="menu-item-46215" class="target-blank menu-item menu-item-type-custom menu-item-object-custom menu-item-46215"><a title="Rejoignez weka.jobs, le réseau de l&#8217;emploi public" href="https://www.weka.jobs/">Rejoignez weka.jobs</a></li>
	<li id="menu-item-29742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29742"><a title="Retrouvez-nous sur Linkedin" href="https://www.linkedin.com/company/editions-weka/">Retrouvez-nous sur Linkedin</a></li>
	<li id="menu-item-29740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29740"><a title="Suivez-nous sur Twitter" href="https://twitter.com/weka_france">Suivez-nous sur Twitter</a></li>
	<li id="menu-item-29741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29741"><a title="Retrouvez-nous sur Facebook" href="https://www.facebook.com/EditionsWeka">Retrouvez-nous sur Facebook</a></li>
</ul>
</li>
<li id="menu-item-29743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29743"><a title="Contact" href="https://www.weka.fr/nous-contacter.html">CONTACT</a>
<ul class="sub-menu">
	<li id="menu-item-29747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29747"><a title="Adresse">ÉDITIONS WEKA<br> Immeuble Pleyad 1 <br>39 Boulevard Ornano <br>93288 Saint-Denis CEDEX</a></li>
	<li id="menu-item-29745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29745"><a title="Téléphone">Téléphone : 01 53 35 17 17</a></li>
	<li id="menu-item-29748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29748"><a href="https://www.weka.fr/nous-contacter.html">Nous contacter</a></li>
	<li id="menu-item-29996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29996"><a title="Conditions Générales de Vente" href="https://cdn.weka.fr/cgv.pdf">Conditions Générales de Vente</a></li>
</ul>
</li>
</ul>        </div>
        <div class="copyrights">
            <span>© Éditions WEKA 2020 - Tous droits réservés</span>
        </div>
    </div>
</footer>

<script>
	jQuery(document).ready(function($){
		$('.target-blank a').attr('target', '_blank');
	})
</script>

    <!--SCRIPT RESEAUX SOCIAUX-->

    <!--FACEBOOK-->
    <div id="fb-root"></div>
    <script type="text/plain" data-cookieconsent="preferences">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!--TWITTER-->
    <script type="text/plain" data-cookieconsent="preferences">
        window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
    </script>
    <!--GOOGLE PLUS-->
    <script type="text/plain" data-cookieconsent="preferences" src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'fr'}
    </script>
    <!-- Addblocker detection -->
    <script type="text/javascript" src="https://www.weka.fr/actualite/wp-content/themes/weka/js/ads.js"></script>


<script>
    jQuery(document).ready(function($){
        $('.target-blank a').attr('target', '_blank');
    })
</script>

<script type='text/javascript' src='https://www.weka.fr/actualite/wp-content/mu-plugins/q-and-a-focus-plus-faq/js/q-a-focus-plus.min.js?ver=1.3.9.7'></script>
<script type='text/javascript' src='https://cdn.weka.fr/weka.fr/v0.8.0/js/gridscrolling.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.weka.fr/weka.fr/v0.8.0/js/jquery-ui.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.weka.fr/weka.fr/v0.8.0/js/jquery.mCustomScrollbar.concat.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.weka.fr/weka.fr/v0.8.0/js/header.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.weka.fr/weka.fr/v0.8.0/js/weka.js?ver=1'></script>
<script type='text/javascript' src='https://www.weka.fr/actualite/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>

</body>
</html>
